Migration von ERA 5.x

Direkte Upgrades oder Migrationen von ERA 5.x zu ESET PROTECT 8.0 werden nicht unterstützt.

Falls Sie ERA 5.x installiert haben, führen Sie die folgenden Aktionen aus:

1.Migrieren Sie von ERA 5.x zu ESMC 7.2.

2.Führen Sie ein Upgrade von ESMC 7.2 zu ESET PROTECT 8.0 aus.