升級 Apache Tomcat

Apache Tomcat 是執行 ESMC Web Console 所需的必要元件。

如果您是升級至最新版的 ESET Security Management Center,或如果您有相當長的時間未升級 Apache Tomcat,則應該考慮將 Apache Tomcat 升級至最新版本。將公開面向的服務 (包括 Apache Tomcat 及其相依性) 保持最新版本,將可降低您環境的安全風險。

若要升級 Apache Tomcat,請遵循 OS 的適用指示:

Windows 指示 (手動)Windows 指示 (全方位)

Linux 指示