Podporované verzie Apache Tomcat

Podporovaný je Apache Tomcat 7.0.90 a novšie verzie (32-bitová aj 64-bitová verzia). Apache Tomcat je nevyhnutný komponent potrebný na fungovanie nástroja ESMC Web Console.

ESET Security Management Center nepodporuje alfa/beta/RC verzie Apache Tomcat.