Mobilgerät

Betriebssystem

EESA

EESA-Gerätebesitzer

MDM iOS

MDM iOS DEP

Android v5.x+

 

 

 

Android v6.x+

 

 

 

Android v7.x+

 

 

Android v8.x+

 

 

Android v9.0

 

 

 

 

 

 

 

iOS 9.x+

 

 

✔*

iOS 10.x+

 

 

✔*

iOS 11.x+

 

 

✔*

iOS 12.0.x

 

 

✔*

* iOS DEP ist nur in ausgewählten Ländern verfügbar.

validation-status-icon-warning WICHTIG

Aktualisieren Sie das BS auf Ihrem Mobilgerät immer auf die neueste Version, um auch weiterhin wichtige Sicherheitspatches zu erhalten.

hmtoggle_plus0Voraussetzungen für iOS 10.3 und neuer:
hmtoggle_plus0Voraussetzungen für iOS 12: