Поддерживаемые веб-браузеры для веб-консоли ERA

Для надлежащей работы веб-консоли ERA поддерживаются приведенные ниже веб-браузеры. Нужно включить JavaScript.

Веб-браузер

Версия

Примечание

Mozilla Firefox

20+

Рекомендуется всегда использовать последнюю версию Firefox.

Microsoft Internet Explorer

10+

Представление совместимости не работает должным образом.

Microsoft Edge

25+

 

Google Chrome

23+

Рекомендуется всегда использовать последнюю версию Chrome.

Safari

6+

 

Opera

15+