Navegadores web compatibles para ERA Web Console

Los siguientes navegadores web son compatibles para ejecutar ERA Web Console correctamente. JavaScript debe estar activado.

Navegador web

Versión

Nota

Mozilla Firefox

20+

Le recomendamos que mantenga Firefox actualizado.

Microsoft Internet Explorer

10+

La vista de compatibilidad podría no funcionar correctamente.

Microsoft Edge

25+

 

Google Chrome

23+

Le recomendamos que mantenga Chrome actualizado.

Safari

6+

 

Opera

15+