Podržane verzije servisa Apache Tomcat

Podržane su verzije Apache Tomcat 7.0.90 i novije (32-bitne i 64-bitne). Apache Tomcat obavezna je komponenta potrebna za pokretanje ESMC web-konzole.

ESET Security Management Center ne podržava alfa/beta/RC verzije servisa Apache Tomcat.