Versions prises en charge d'Apache Tomcat

Apache Tomcat 7.0.90 et versions ultérieures (32 et 64 bits) sont pris en charge. Apache Tomcat est un composant nécessaire à l'exécution d'ESMC Web Console.

ESET Security Management Center ne prend pas en charge les versions alpha/bêta/RC d'Apache Tomcat.