Podporované verze Apache Tomcat

Apache Tomcat 7.0.90 a novější (32 i 64bitová verze). ESMC Web Console je připravena pro běh na webovém serveru Apache Tomcat 7.x a novějším.

Mějte na paměti, že ESET Security Management Center nepodporuje alpha/beta/RC verze Apache Tomcat.