Поддерживаемые версии Apache Tomcat

Поддерживается Apache Tomcat 6.x и более поздних версий (32-разрядные и 64-разрядные). Apache Tomcat — это необходимый компонент, необходимый для запуска веб-консоли ERA.

ESET Remote Administrator не поддерживает альфа-, бета- и гамма-версии Apache Tomcat.

validation-status-icon-error ПРЕДУПРЕЖДЕНИЕ. Apache Tomcat поддерживает только обновление с версии 7.x до версии 7.x с помощью комплексного установщика ERA 6.3.12 и более ранних версий.