Podržane verzije servisa Apache Tomcat

Podržane su verzije Apache Tomcat 6.x i novije (32-bitne i 64-bitne). Apache Tomcat obavezna je komponenta potrebna za pokretanje ERA web-konzole.

ESET Remote Administrator ne podržava alfa/beta/RC verzije servisa Apache Tomcat.

validation-status-icon-error UPOZORENJE: Apache Tomcat podržava samo nadogradnje od verzije 7.x do 7.x iz cjelovitog ERA instalacijskog programa, verzija 6.3.12 i starije.