Navegadores web compatibles para la consola web ERA

Los siguientes navegadores web son compatibles para ejecutar la consola web ERA de manera adecuada. Debe estar habilitado JavaScript.

Navegador web

Versión

Nota

Mozilla Firefox

20+

Le recomendamos que tenga actualizado Firefox.

Microsoft Internet Explorer

10+

Es posible que la vista de compatibilidad no funcione correctamente.

Microsoft Edge

25+

 

Google Chrome

23+

Le recomendamos que tenga actualizado Chrome.

Safari

6+

 

Opera

15+