Podporované verze Apache Tomcat

ERA Web Console je připravena pro běh na webovém serveru Apache Tomcat 6.x a novější. Podporována je 32 i 64bitová verze.

Mějte na paměti, že ESET Remote Administrator nepodporuje alpha/beta/RC verze Apache Tomcat.

validation-status-icon-error UPOZORNĚNÍ: Prostřednictvím all-in-one instalačního balíčku pro verzi 6.3.12 a starší můžete aktualizovat Apache Tomcat pouze z verze 7.x na 7.x.